WORD 2016 - INTRODUCTION

Table of Contents

The Quick Access Toolbar ................................................................. 4
Customizing the Quick Access Toolbar .............................................. 4
The Ribbon ...................................................................................... 4
Customizing the Ribbon Display ...................................................... 4
The Ruler ....................................................................................... 5
Backstage View ............................................................................... 5
Document Views ........................................................................... 5
Print Mode ..................................................................................... 5
Read Mode .................................................................................... 5
Web Layout .................................................................................. 6
Document Setup ........................................................................... 6
Page Margins .................................................................................. 6
  Formatting Page Margins ............................................................. 6
Using Custom Margins .................................................................... 6
Page Orientation ........................................................................... 7
  Changing Page Orientation ......................................................... 7
Page Size ....................................................................................... 8
Document Looks ........................................................................... 8
Working with Text .......................................................................... 9
Formatting Text ............................................................................ 10
Formatting Paragraphs ................................................................. 10
Creating Lists & Columns ............................................................. 11
  Bulleted and Numbered Lists ....................................................... 12
  Creating Columns ....................................................................... 12
Page and Section Breaks ............................................................... 12
Creating Tables ............................................................................ 13
  Creating a Blank Table ............................................................... 13
  Creating a Table with Existing Text ............................................ 14
  Formatting a Table .................................................................... 14
Inserting Images and Shapes ......................................................... 15
  Insert a Picture .......................................................................... 15
  Inserting a Shape ....................................................................... 15
WordArt .................................................................................................................................................................................. 16

SmartArt .................................................................................................................................................................................. 17
Mail Merge ................................................................................................................................................................................ 18
Headers and Footers .................................................................................................................................................................... 19
Cutting, Copying, and Pasting Text ........................................................................................................................................... 19
Undo & Redo (possible the two most used buttons!) ............................................................................................................... 20
Find and Replace ........................................................................................................................................................................ 20
Review Tab .................................................................................................................................................................................. 21

  Adding and Review Comments ..................................................................................................................................................... 21
  Track and Review Changes .......................................................................................................................................................... 22

Printing a Document .................................................................................................................................................................. 22

Saving a Document ....................................................................................................................................................................... 23
Microsoft Word 2016 is a word processing application that allows you to create a variety of documents like letters, flyers, and reports. More than ever before, Word 2016 gives you the ability to do more with your word processing projects.

Select the **Blank Document**
The Quick Access Toolbar
Located at the top of the Word window, the Quick Access toolbar provides quick access to common commands. By default, it shows the Save, Undo, and Redo commands. It can be customized with commands.

Customizing the Quick Access Toolbar
Click the drop-down arrow to the right of the Quick Access toolbar.

1. Select the command from the drop-down menu. To choose from more commands, select More Commands.
2. The command will be added to the Quick Access toolbar.

The Ribbon
Word uses a tabbed Ribbon system instead of traditional menus. The Ribbon contains multiple tabs, each with several groups of commands. Each tab will be used to perform the most common tasks in Word.

Customizing the Ribbon Display
The Ribbon is designed to respond to whatever task is selected. However, the Ribbon can be hidden.

1. Click the Ribbon Display Options arrow in the upper-right corner of the Ribbon.
2. Select the desired option

Pressing the Control-F1 buttons can also be used to hide and unhide the ribbon.
The Ruler
The Ruler is located at the top and to the left of the document. It makes it easier to adjust the document with accuracy. The ruler can be hidden to allow for more space.

1. Click the View tab.
2. Click the check box next to Ruler to show or hide the ruler.

Backstage View
Backstage view gives the user various options for saving, opening a file, printing, and sharing documents. To get to the Backstage view, select File from the Ribbon.

Document Views
Word 2013 has a variety of viewing options that change how the document is displayed. The view options are Read Mode, Print Layout, or Web Layout.

Print Mode
This is the default view. There are page breaks in between each page.

Read Mode
In this view, all of the editing commands are hidden. Arrows appear on the left and right side of the screen to toggle through the document.
**Web Layout**
This view removes page breaks.

**Document Setup**
When working on a document, it is important to think about the look of the document and how it should be formatted. One formatting aspect to consider is whether to make adjustments to the layout of the page. The page layout affects how content appears and includes the page’s orientation, margins, and size.

**Page Margins**
A margin is the space between the text and the edge of the document. By default, a new document’s margins are set to Normal, which means it has a one-inch space between the text and each edge. The margins can be changed.

**Formatting Page Margins**
Word has a number of built-in page margins. To access the margin options:

1. Select **Layout** tab.
2. Click the **Margins** command.
3. A drop-down menu will appear. Click the preferred margin size.

**Using Custom Margins**
If none of the predefined margins work for the document, Word allows for custom margins to be created.

1. Go to **Layout > Margins > Custom Margins**
2. The **Page Setup** dialog box will appear.
3. Adjust the values as necessary.
4. Click **OK**
Page Orientation

Word offers two-page orientation options: landscape and portrait. Landscape means the page is oriented horizontally, while portrait means the page is oriented vertically.

Changing Page Orientation

1. Select the **Layout** tab.
2. Click the **Orientation** command in the **Page Setup** group.
3. A drop-down menu will appear. Click either **Portrait** or **Landscape** to change the page orientation.
4. The page orientation of the document will be changed.
**Page Size**

By default, the page size of a new document is 8.5 inches by 11 inches. Depending on the project, the page size may need to be adjusted. If the page size needs to be adjusted, the settings can be found in the Layout tab.

**Document Looks**

With any type of document, you can use a variety of Themes and Styles. Themes and Styles can be applies during the document setup before any typing actually begins, or after all the information is in the document.

A **theme** is a unified set of design elements and color schemes that you apply to pages to give them a consistent and attractive appearance. Using a theme is a quick and easy way to add interest to pages and give them a professional look and affects the entire document.

A **style** is a definition that determines the document formatting options that are applied to characters or paragraphs.

To access Themes and Styles, select the **Design tab.** Themes are in a drop-down option with examples of the different Themes.
Styles focus predominately on the text in the documents.

Also, the color scheme and font of a Theme of Style, you can be changed by selecting Colors or Fonts on the Design tab.

**Working with Text**

There are numerous options for formatting text and changing the appearance of text within Word. Formatting options include bold, underline, italics, font size and spacing and as well as other font effects. Most of the formatting options can be found in the Font group on the Home tab.
Formatting Text
Possibly the most frequented types of formatting include changing the font, re-sizing the font, **bold**, **underline**, and *italics*. But Word offers so many other options to format the text. To format the text, select the text to be formatted, then select which formatting option the text needs.

Right-clicking the highlighted text will also generate the quick-access toolbar which provides a number of formatting options.

Some of the other text formatting options include spacing, highlighting, super and subscript, font color, as well as text effects.

Spacing can create space between the letters of a word making the word take up more space, or it can take space away between the letters.

Example

Highlighting places a coloring over the text selection.

Super and Sub Script will decrease the size of the text and raise or lower it.

Other options include colors and text effects

**Text Effects**

If the formatting needs to be cleared on a selection, highlight the area and click clear formatting.

More font options can be found by clicking on the expansion arrow at the bottom right corner of the Font group.

**Formatting Paragraphs**

Word offers a variety of formatting options for paragraphs. There are indent and spacing options, working with orphans and widows, and alignment, just to name a few. The different options can be found in the Paragraph group of the Home tab or by right-clicking on the selection of text to be formatted.
To format the paragraph, use the mouse to highlight the selection of text and then click the formatting option needed.

Spacing options changes the space between the lines of a paragraph. Alignment options provide for the ability to left, center, right, or full justify.

More paragraph formatting options can be found by clicking on the expansion arrow at the bottom corner of the Paragraph group. Options include more details for alignment and spacing, along with indentions, tabs, and line and page break options.

Creating Lists & Columns
Lists are a way to make two or more items in a document stand out from the rest of your text and can be used for a variety of reasons, such as giving instructions, explaining the order of events, listing specific items that should be done, etc.
**Bulleted and Numbered Lists**

To apply bullets or numbers to your text, highlight the text and choose the Bullets command button, which is in the Paragraph group of the Home tab. Different bullet and numbering styles can be selected by clicking the menu button next to the Bullets command.

To halt the bullets, click the command button again and they're removed.

**Creating Columns**

To add columns to a document:

1. Select the text you wish to format.
2. Select the **Layout** tab.
3. Then click the **Columns** command. A drop-down menu will appear.
4. Select the number of columns to create.
5. The text will format into columns.

The column choices are not limited to the drop-down menu that appears. Select **More Columns** at the bottom of the menu to access the **Columns** dialog box. Click the arrows next to the **Number of columns** to adjust the number of columns.

To remove column formatting, place the insertion point anywhere in the columns, then click the **Columns** command on the **Layout** tab. Select One from the drop-down menu that appears.

**Page and Section Breaks**

Breaks in a document can make it appear more organized and improve the flow of text. You can add Page breaks and Section breaks.

Page breaks allow text to move to the next page before reaching the end of a page.

1. Place the cursor where the break should occur.
2. On the **Insert** tab, click **Page Break**. There is also a Breaks option in the Page Setup group of the Layout tab.
3. The page break will be applied to the document, and the text will move to the next page.
Section breaks create a divider between parts of a document, allowing each section to be formatted independently. To add a section break:

1. Place the cursor where you want to create the break.
2. On the Layout tab, click the Breaks command, then select the desired section break from the drop-down menu that appears.
3. A section break will appear in the document.

The text before and after the section break can now be formatted separately.

There are three types of Section breaks.

- **Next Page**: Adds a section break and moves text after the break to the next page of the document. This is useful for creating a new page with normal formatting after a page that contains column formatting.
- **Continuous**: Adds a section break and work to continue on the same page. This type of break is useful when needing to separate a paragraph from columns.
- **Even Page and Odd Page**: Adds a section break and moves the text after the break to the next even or odd page. These options may be useful when you need to begin a new section on an even or odd page (for example, a new chapter of a book).

**Creating Tables**

A table is a group of cells arranged in rows and columns. Tables are useful for various tasks such as presenting text information, numerical data, and creating forms. In Word, you can create a blank table, convert text to a table, and apply a variety of styles and formats to existing tables.

**Creating a Blank Table**

1. Place the mouse pointer where the table needs to be.
2. Click the Table command from the Insert tab.
3. A drop-down menu containing a grid of squares will appear. Hover the mouse over the grid to select the number of columns and rows in the table.
4. Click the mouse, and the table will appear in the document.
5. Place the cursor anywhere in the table to add text.
Creating a Table with Existing Text
Word can convert other text information into a table, and it can use the tabs or other separators to separate the data into two columns.

1. Select the text to convert.
2. From the Insert tab, click the Table command.
3. Select Convert Text to Table from the drop-down menu.
4. A dialog box will appear. Choose one of the options in the Separate text at: section. This is how Word knows what text to put in each column.
5. Click OK. The text appears in a table.

Formatting a Table
Once a table is placed into a document, a Table Tools tab appears in the ribbon with many formatting options for the table. The Table Tools tabs has a Design tab and a Layout tab.

The Design tab focuses on the appearance of the table, such as adding colors, borders, shading and patterns to the table.
The **Layout** tab focuses on the structure of the table, such as inserting and deleting rows and columns, the height and width of rows and columns, alignment of text.

---

**Inserting Images and Shapes**

Pictures and shapes are a great way to illustrate information and add accents to an existing document. Pictures can improve the overall appearance of a document if used appropriately.

**Insert a Picture**

1. Place the cursor where the image should appear.
2. Select the **Pictures** or **Online Pictures** option from the Illustrations group on the **Insert** tab.
3. If Pictures is selected, the **Insert Pictures** dialog box will appear. The image should be located, selected, and then you can **Insert** the image.
4. If Online Pictures is selected, an **Insert Picture** box will appear, with the option to perform an online search. Once the search is performed, select the image to use, and then select **Insert**.
5. The picture will then appear at the location of the cursor.

Once the image is in the document and selected, a **Pictures** tab appears in the ribbon with formatting options for the image.

---

**Inserting a Shape**

Word also has a large selection of shapes that can be added to a document, including arrows, callouts, stars, squares, and flowchart shapes. Like pictures, shapes can add a visual aspect to your document.

1. Select the **Insert** tab, then click the **Shapes** command. A drop-down menu of shapes will appear.
2. Select the desired **shape**.
3. Click, hold, and drag in the desired location to add the shape to your document.

Once the shape is in the document and selected a **Drawing Tools** tab appears in the ribbon with formatting options for the shape.
If needed, text can be entered in a shape. When the shape appears, you can simply begin typing. You can then use the formatting options on the Home tab to change the font, font size, or color of the text.

**WordArt**

WordArt is the text inside a text box, and can have many effects added to it, similar to the effects of shapes. The text can also be transformed to have a wavy, slanted, or inflated appearance. Word offers a variety of Quick Styles for WordArt. The Quick Styles can then be formatted to suit an individual need. Just like when adding Shapes, the Drawing Tools tab will appear once WordArt is added to a document.

**To apply a quick style to text:**

1. On the Insert tab, click the WordArt command in the Text group. A drop-down menu of text styles will appear. Select the style to use.
2. The text will appear in the selected style. If desired, the font or font color can be changed from the Home tab.

   If the text was not already in a text box, Word will place it in one once WordArt is assigned to it.

**To transform text:**

1. Select the text box, or select some text inside of the text box.
2. In the Format tab of the Drawing Tools tab, click the Text Effects drop-down arrow in the WordArt Styles group.
3. A drop-down menu of effects will appear. Hover the mouse over Transform and select a transform effect from the menu that appears.
4. The text will transform into the selected style.

   If desired, you can add additional effects such as shadow, bevel, and more to the transformed text.
**SmartArt**

SmartArt is used to communicate information with images and graphics instead of just using text. Word provides many options and different types of SmartArt such as lists, cycles, hierarchy, etc.

**Adding SmartArt**

1. Place cursor in the document where the SmartArt graphic is to appear.
2. From the **Insert** tab, select the **SmartArt** command in the **Illustrations** group.
3. A dialog box will appear. Select a category on the left, choose the desired SmartArt graphic.
4. Then click **OK**.
5. The SmartArt graphic will appear in your document.

A **SmartArt Tools** tab will be added to the Ribbon once the SmartArt is added. The SmartArt Tools tab has a **Design** and **Format** tab.

The **Design** tab focuses on the layouts, styles, colors of the SmartArt image as a whole.

The **Format** tab focuses on the individual shapes in the SmartArt image. It is similar to the Drawing Tools tab for Shapes and WordArt.

**To add text to a SmartArt graphic:**

1. Select the SmartArt graphic. The **SmartArt task pane** will appear to the left.
2. Enter text next to each bullet in the task pane. The text will appear in the graphic and will resize to fit inside the shape.
3. To add a new shape, press **Enter**. A new bullet will appear in the task pane, and a new shape will appear in the graphic. You can delete any bullets you’re not using to remove the shapes.
Mail Merge

Mail merge is used to create a document that is sent to many recipients. The document is the same for each recipient, but mail merge allows the document to be personalized for each recipient. The personalized information is captured in another source, usually a spreadsheet. There are a few steps in the process. The process is started using the Mailings tab on the Ribbon.

1. Set-up document or start with blank document.
2. Connect to the data source that contains the personal information.
3. Determine what fields of the source to use.
4. Determine where those fields will go on the document and any formatting that needs to be done to each field.
5. Preview the document.
6. Complete the merge.

«First_Name» «Last_Name»
«Address»
«City», «State» «Zip»
Headers and Footers

Headers and Footers are a great way to provide certain information such as the title, date, or page number for a document. To insert a Header and/or Footer on the document, select the Header or Footer option in the Header and Footer Group in the Insert Tab of the ribbon.

When Header or Footer is selected, a list of header or footer options appear. Enter the information you wish to display in the Header or Footer.

There will also be a new tab on the ribbon called Header & Footer Tools, which provides many formatting options for the Header and Footer. Options on the tab include a page number, date, file name, etc.

Cutting, Copying, and Pasting Text

Text may need to be moved or copied from time to time. Word offers a variety of ways to move text.

Cutting moves text from one location to another.

Copying will duplicate the selected text to place in another location in the document.

Once text has been cut or copied, it can be pasted to a new location in the document. There are three options to cut, copy and paste text: the Ribbon, shortcut menu, and a keyboard shortcut. To get started, select the data to be cut or copied, then use one of the following three options.
Undo & Redo (possible the two most used buttons!)

In the event an action needs to be repeated or undone, this can be by using the Undo and Redo buttons found on the Quick Access Toolbar.

Find and Replace

To look for certain information in a document, search for it by using the Find feature. If there is text that needs to be updated or replaced, there is an option to locate and replace it quickly and easily with the Find and Replace feature.

Use the Find feature with an entire document or the Advanced Find feature for just a selection of text. To use the Find feature, go directly to the Find feature to search the entire document. The Feature is located in the Editing group of the Home tab.

The Navigation window will appear on the left side of the screen. Type in what should be searched. As the word(s) being searched are being typed, items in the document are being highlighted at the location of the searched text.

If text should need to be replaced in the document, but it is uncertain where the specific text is or how many instances that text may appear, the Replace feature will be helpful. The Find and Replace option can be selected in the Editing Group of the Home tab.
The **Find and Replace** dialog box will appear. Type in the text to search for and what to replace it with.

There are options to choose to replace each instance one by one or replace them all. The other options are available for the search through the **More** menu.

**Review Tab**

The Review Tab provides many tools to assist during the creation of the document, as well as once the document is complete. It offers a spelling and grammar check, dictionary, thesaurus, ability to comment on a document, as well as tracking the edits of a document.

The **Spelling & Grammar** tool will proof the document and offer suggestions for errors it catches. Please note, it is not perfect and will not catch all errors and will catch some things are correct. **Define** feature will provide the definition of a word. A Microsoft account is necessary to access a dictionary. **Thesaurus** will offer suggestions to selected words or phrases. **Word Count** counts the numbers of words in the document.

**Adding and Review Comments**

While creating or reviewing a document, comments may be used to ask questions of the text or to clarify information. To add a comment to a document

1. Highlight the selection of text for comment
2. Select **New Comment** from the **Comments** group on the **Review** tab
3. A pop out box will appear near the selected text and the comment can be typed.
4. A callout box will appear in the margin near the text with the comment for readers to know there is a comment nearby.
5. To view the comment, the reader can click on the callout box, and the text with the comment will become highlighted and the comment will appear.
**Track and Review Changes**

Track and review changes allows users to track suggested changes to a document, without actually changing the document unless the suggestion is accepted. Every change made to the document will appear as a colored markup. If text is deleted, it won’t disappear—instead, the text will be crossed out. If text is added, it will be underlined. This allows the reader to see edits before making the changes permanent.

**Track Changes**

Track Changes must be turned on in order to use the feature. From the **Review** tab, click the **Track Changes** command. The reader can then make the suggested changes to the document. Once the reviewer has completed the review, the reader can review the changes and choose to Accept or Reject them.

To accept or reject changes:

1. Select the change you want to accept or reject.
2. From the **Review** tab, click the **Accept** or **Reject** command.
3. The markup will disappear, and Word will automatically jump to the next change. The user can continue accepting or rejecting each change until you have reviewed them all.
4. When finished, click the **Track Changes** command to turn off Track Changes.

To accept all changes at once, click the **Accept** drop-down arrow, then select **Accept All**. Select **Accept All and Stop Tracking** to turn off track changes.

**Printing a Document**

1. Click **File** and then click **Print**. (Keyboard shortcut: press CTRL+P).
2. To preview the next and previous pages, at the bottom of the Print Preview window, click **Next Page** and **Previous Page**.
3. To set the printing options, do the following:
   a. To change the printer, click the drop-down box under Printer, and select the printer that you want
   b. To make page setup changes, including changing page orientation, paper size, and page margins, select options needed under **Settings**.
4. Click **Print**
**Saving a Document**

1. Click the **File** Tab.
2. Click **Save As**.
3. Select a location or choose Browse to select a location not listed.
4. In the Save As dialog box, in the Save as type list, select **Word Document**.
5. In the File name box, enter a name for the document.
6. Select **Save**.